Иконка ресурса

Weapon Restrict 2.1

Нет прав для скачивания
Автор
@neygomon
Совместимость с
Amxmod X 1.8.2, Amxmod X 1.8.3-1.9.0dev
Требования
ReAPI >= 0.1.62, Regamedll >= 0.2.117
Запрет использования определенных оружий на сервере.
Автор
Don Carleone
Скачивания
5
Первый выпуск
Обновление
Оценка
0,00 звёзд 0 оценок

Другие ресурсы пользователя Don Carleone

Сверху